Vorstellung

www.alte-roller.de:
Das Goggo-Roller Forum.
The Goggo scooter forum.

Moderator: Matthias aus Hohenlohe

Antworten
sschuehle
2
2
Beiträge: 2
Registriert: So 13.Okt.2019 16:05

Vorstellung

Beitrag von sschuehle » So 20.Okt.2019 19:05

Der Dateianhang 20191014_165229.jpg existiert nicht mehr.
,

Hallo zusammen,

ich bin 47 Jahre und komme aus dem schwäbischen Burgrieden.
Ich habe von meinem Vater einen sehr schönen Goggo-Roller 150ccm Baujahr 1951 bekommen.
Da ich eigentlich bis jetzt nur mit Oldtimer Traktoren zu tun hatte ist das jetzt Neuland.
Kann mir jemand sagen, wo ich die Betriebsanleitung/Wartungsplan beziehen kann. Mochte dem Ilo-Motor einen Kundendienst verpassen.
Er ist jetzt 30 Jahre in der Scheune gestanden und vor 10 Jahren das letzte mal gelaufen. Er ist dann auch gleich angesprungen.
Er läuft rund und zieht gut an. Wenn aber der Motor Betriebstemperatur hat und ich mache ihn aus springt er nicht mehr an, muss dann 15 Min. warten, dann springt er wieder an.
Hat da jemand eine Ide????

Gruß Stefan
Dateianhänge
20191014_165229.jpg
20191014_165229.jpg (271.42 KiB) 233 mal betrachtet

michael1342
Glas-Club Mitglied
Glas-Club Mitglied
Beiträge: 38
Registriert: Di 20.Sep.2011 08:36

Re: Vorstellung

Beitrag von michael1342 » Di 22.Okt.2019 14:10

Hallo,
Ich habe zwar leider (noch) keinen Roller, aber es deutet auf Dampfblasenbildung hin.
Ist der Vergaser thermisch entkoppelt? Dazu müsste es zwischen Ansaugstutzen und Vergaser eine isolierende Zwischenlage geben. So etwas wird oft vergessen wieder einzubauen. Oder die Kühlluft des Zylinders bläst auf den Vergaser.
Gruß, Michael

Webmaster Matthias
Site Admin
Site Admin
Beiträge: 715
Registriert: Di 04.Feb.2003 18:45
Kontaktdaten:

Re: Vorstellung

Beitrag von Webmaster Matthias » Di 22.Okt.2019 22:59

Hallo,
oder es ist eine Zündspule, der es zu warm wird.
Technische Unterlagen habe ich einige. Dazu melde ich mich persönlich bei Dir.
Viele Grüße
Matthias
Webmaster vom www.glasclub.de .
Selbst Besitzer (und Fahrer !) eines 1951er Goggorollers und eines 1968er 1700 TS.

sschuehle
2
2
Beiträge: 2
Registriert: So 13.Okt.2019 16:05

Re: Vorstellung

Beitrag von sschuehle » Mo 28.Okt.2019 19:47

Hallo zusammen,

vielen Dank für die schnellen Antworten.
Tolles Forum:-)
Jetzt kann ich mal loslegen und die Große Inspektion durchführen.
Das Problem mit dem Anspringen bei warmen Motor gehe ich über den Winter an.
Gebe dann bescheid was es wahr.

Gruß Stefan

Antworten