Kupplung?

www.alte-roller.de:
Das Goggo-Roller Forum.
The Goggo scooter forum.

Moderator: Matthias aus Hohenlohe

Antworten
IIIKlausIII
4
4
Beiträge: 50
Registriert: So 13.Jul.2003 16:10
Wohnort: Hösel
Kontaktdaten:

Kupplung?

Beitrag von IIIKlausIII » So 31.Jan.2010 02:54

Hallo Goggofreunde,

ich habe folgendes Problem mit meinem 200er ILO:
:?:
Nachdem der Motor komplett überholt (auseinander montiert, gereinigt und wieder zusammengesetzt) wurde, scheint die Kupplung sehr stark zu verschleißen???
Am Anfang ist alles wie gehabt, doch dann wird der Kupplungsweg immer weniger; bis ich gar nicht mehr auskuppeln kann um den Gang zu wechseln.

Der Kupplungszug ist neu und scheidet als Übeltäter eigentlich aus, da das Spiel auch am K-Hebel am Motor zu sehen ist> der hat am Ende soviel Spiel, das besagter Fehler auftritt.

Der Fehler wurde von meinem Spezialisten schon mal beseitigt (Kugel vor einem Ausrückstift?) doch das hielt nur einige Km, dann war der Fehler genauso wieder da :cry:


Hat einer eine Idee woran das liegen könnte und wie man das dauerhaft beseitigen kann?

Danke schon mal im Voraus, ist ja noch etwas Zeit bis zur ersten Ausfahrt.

Grüße
Klaus 8)
GOGGO ... was denn sonst?
NEIN,- das ist kein Heinkel und auch keine Vespa!!!

Matthias aus Hohenlohe
Site Admin
Site Admin
Beiträge: 61
Registriert: Di 07.Nov.2006 18:27
Wohnort: 74629 Pfedelbach

Ursachenforschung

Beitrag von Matthias aus Hohenlohe » So 31.Jan.2010 19:16

Hallo Klaus
Fehler beseitigt, heißt das, dass eine neue Kugel reinkam ??? Waren die Beläge denn noch ohne Abnutzung ?
Nehmen wir mal an, der "Verschleiß" ist dadurch begründet, dass sich die Kugel zwischen den beiden Druckstangen in Luft bzw. Späne aufgelöst hat, dann gibt es da ein paar Möglichkeiten. Ich würde zunächst mal die Bohrung inspizieren, ob denn Druckstangen und Kugel leichtgängig sind. Ich hatte es an einem Sachsmotor einmal, dass die Bohrung zu knapp war und deshalb die Druckstange die Kugel zermahlen konnte. Auch sollte das Dingens gut in Schmierung laufen.
Anyway, mit welchem Öl betreibst Du denn das Getriebe ? War es eine harte Lagerkugel, die da reinkam ? Belagstärke wirklich ok ? Alles im Betätigungskreis leichtgängig ? Kugel hat auch das richtige Maß ? Nicht zu groß, dass sie schwer läuft ?
Viele Grüße
Matthias aus Hohenlohe
Glas 1700, Bj 10/1968 und Goggoroller 7/1951

TL13
4
4
Beiträge: 64
Registriert: So 23.Dez.2007 00:56
Wohnort: 94431 Pilsting

Re: Kupplung?

Beitrag von TL13 » Do 11.Apr.2013 20:57

Weil's mir gerade so einfällt:

sollte noch eine Kugel im Kupplungsgestänge sein, muss man diese durch einen Zylinderstift ersetzen. Warum das so ist, weiß ich nicht genau, aber es wird einen Grund dafür geben...

TL13
4
4
Beiträge: 64
Registriert: So 23.Dez.2007 00:56
Wohnort: 94431 Pilsting

Re: Kupplung?

Beitrag von TL13 » Mi 26.Jun.2013 22:03

Evtl. ist der Kupplungshebel das Problem, wenn die gehärtete Randschicht desselben einmal durch ist, braucht es keine 5 Kupplungsbetätigungen und der Kupplungshebel hat 1 mm weniger Material vorzuweisen, weil darunter der Stahl butterweich ist.

Siehe auch hier: Klick!

Antworten